To view the API documentation, please select the version you wish to view

Connect 3.8

Breaking Change: In this release, there is change to security; we added the concept of a minimum secure version. AW4.MIN_SECURE_VERSION takes precedence over the minVersion supplied by the application. Users are allowed to "continue", unless the minVersion requested by the web app is already at the minimum secure level.

Video player

Video

×